Not connected with the dab:Exporter API

Cause

This error occurs when dab:Exporter Server is restarted during a download.

This will cause the connection to be lost. After logging in again, this error occurs when operating the client interface.

Solution

  1. This error can be corrected by the following steps:
  2. Close the dab:Exporter Client
  3. Press the Windows key on the keyboard.
  4. Enter Services in the search box
  5. Click on the displayed program
  6. In the Services window search for the service dab:Exporter Service 32bit or 64bit
  7. Right-click on the service and click Stop.
  8. Right-click on the service and click Start.
  9. Start the dab:Exporter Client and log in.


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