Not connected with the dab:Exporter API
Cause
This error occurs when dab:Exporter Server is restarted during a download.
This will cause the connection to be lost. After logging in again, this error occurs when operating the client interface.
Solution
- This error can be corrected by the following steps:
- Close the dab:Exporter Client
- Press the Windows key on the keyboard.
- Enter Services in the search box
- Click on the displayed program
- In the Services window search for the service dab:Exporter Service 32bit or 64bit
- Right-click on the service and click Stop.
- Right-click on the service and click Start.
- Start the dab:Exporter Client and log in.