Nicht verbunden mit der dab:Exporter API

Ursache

Dieser Fehler tritt auf, wenn dab:Exporter Server, während eines Downloads neu gestartet wird.

Dies führt dazu, dass die Verbindung unterbrochen wird. Nachdem erneuten Login tritt beim Bedienen der Client-Oberfläche anschließend dieser Fehler auf.

Lösung

Dienst neustarten

Dieser Fehler kann durch die folgenden Schritte behoben werden:

  1. Schließen Sie den dab:Exporter Client
  2. Drücken Sie auf der Tastatur die Windows-Taste
  3. Geben Sie im Suchfeld Dienste ein
  4. Klicken Sie auf das angezeigte Programm
  5. Suchen Sie im Dienste-Fenster nach dem Dienst dab:Exporter Service 32bit oder 64bit
  6. Führen Sie einen Rechtsklick auf den Dienst aus und klicken Sie auf Beenden
  7. Führen Sie einen Rechtsklick auf den Dienst aus und klicken Sie auf Starten
  8. Starten Sie den dab:Exporter Client und loggen Sie sich ein
Sollte der Fehler erneut auftreten, sollten Sie die Schritte ein zweites Mal durchführen

Überprüfung des Speicherplatzes

  1. Wählen Sie das Laufwerk aus, in welches Sie die Daten exportieren
  2. Führen Sie einen Rechtsklick auf das Laufwerk aus und prüfen Sie den verfügbaren Speicherplatz
  3. Sollte dieser kleiner als 30 GB sein, so sollten Sie zuerst Speicherplatz freigeben, bevor Sie einen weiteren Download starten


Wie haben wir das gemacht?


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