Beim Import der Lizenzaktivierung als Lizenzinformation ist ein Fehler aufgetreten.

Ursache

Der Fehler tritt auf, wenn die license_ready.dabkey von der Firewall oder von einem Antiviren-Programm abgefangt wird und Änderungen durch diese Programme vorgenommen werden

Lösung

Kontaktieren Sie den dab:Support, um dieses Problem zu beheben. Der Support wird Ihnen die Lizenz-Datei in einer mit einem passwort geschützten ZIP-Datei zurückschicken. Dies verhindert die Änderung an der Lizenz-Datei


Wie haben wir das gemacht?


Powered by HelpDocs (opens in a new tab)

Powered by HelpDocs (opens in a new tab)