Error Message could not create datasink

Ursache

Die Fehlermeldung wird beim Start eines Download geworfen, falls das Downloadverzeichnis nicht zu erreichen ist.

Lösung

  1. Prüfen Sie zunächst in den Einstellungen des dab:Exporters die Verbindung zum Download-Verzeichnis
    1. Loggen Sie sich hierzu im dab:Exporter ein
    2. Wählen Sie den Menüpunkt Einstellungen aus
    3. In den Einstellungen klicken Sie auf Downloadverzeichnisse
    4. Dort klicken Sie auf das Zahnräder-Symbol beim jeweiligen Verzeichnis, in welches Sie downloaden möchten
    5. Sollte die Verbindungstest nicht erfolgreich sein, so sollten Sie nochmals die folgenden Kapitel durchgehen
      1. Downloadverzeichnisse


Wie haben wir das gemacht?


Powered by HelpDocs (opens in a new tab)

Powered by HelpDocs (opens in a new tab)